From Cybersecurity Help – List of vendors and software affected by the Apache Log4J vulnerability (CVE-2021-44228) (Updated)

From Cybersecurity Help – List of vendors and software affected by the Apache Log4J vulnerability (CVE-2021-44228) (Updated)

On this page we display a list of vendors and their software affected by the code injection vulnerability in the Apache Log4J. This page is being updated in real time as soon as we issue the corresponding security bulletin. 

​ Read More 

​ 

Leave a Reply

Your email address will not be published. Required fields are marked *