From The Hacker News – CISA Warns of Active Exploitation of Critical Vulnerability in iOS, iPadOS, and macOS

From The Hacker News – CISA Warns of Active Exploitation of Critical Vulnerability in iOS, iPadOS, and macOS

[[{“value”:”The U.S. Cybersecurity and Infrastructure Security Agency (CISA) on Wednesday added a high-severity flaw impacting iOS, iPadOS, macOS, tvOS, and watchOS to its Known Exploited Vulnerabilities (KEV) catalog, based on evidence of active exploitation.
The vulnerability, tracked as CVE-2022-48618 (CVSS score: 7.8), concerns a bug in the kernel component.
“An attacker with”}]]  Read More 

Leave a Reply

Your email address will not be published. Required fields are marked *