From Security Week – SAP Patches Critical Vulnerability Exposing User, Business Data

[[{“value”:”SAP patches a critical code-injection vulnerability in the SAP ABA (Application Basis) cross-application component.
The post SAP Patches Critical Vulnerability Exposing User, Business Data appeared first on SecurityWeek.”}]] Read More  

Leave a Reply

Your email address will not be published. Required fields are marked *